Requirements

< Back

Email Plus+ Requires the following :

  • PHP version 5.6 – 7.2.
  • Ioncube loader 10.1 or higher (unless purchasing Open-source version).
  • PHP Curl extension.
  • max_input_vars=3000 or higher.
  • allow_url_fopen=1.
  • Custom version of PHPMailer (included with Email Plus+).